Follow

Mastodon が nodejs 8.x を要求するのついさっき知った。いままでよく動いてたな

Sign in to participate in the conversation
mastodon.sngsk.info

mastodon on sngsk.info